-
Solve Me First개발 모음집/HackerRank 2021. 1. 17. 20:43
Complete the function solveMeFirst to compute the sum of two integers.
Example
Return .
Function Description
Complete the solveMeFirst function in the editor below.
solveMeFirst has the following parameters:
- int a: the first value
- int b: the second value
Returns
- int: the sum of andConstraints
Sample Input
a = 2 b = 3
Sample Output
5
Explanation
2+3 = 5
def solveMeFirst(a,b): # Hint: Type return a+b below num1 = int(input()) num2 = int(input()) res = solveMeFirst(num1,num2) print(res)
'개발 모음집 > HackerRank' 카테고리의 다른 글
Birthday Cake Candles (0) 2021.01.17 Mini-Max Sum (0) 2021.01.17 Staircase (0) 2021.01.17 Plus Minus (0) 2021.01.17 Diagonal Difference (0) 2021.01.17 A Very Big Sum (0) 2021.01.17 Compare the Triplets (0) 2021.01.17 Simple Array Sum (0) 2021.01.17